QNAP Turbo NAS、Shellshock対応のOSアップデート配布

アウトレット特別特価

software-update-urgent
JVN(Japan Vulnerability Notes)によると、QNAP QTS には、GNU Bash の脆弱性 (JVNVU#97219505) に起因する OS コマンドインジェクションの脆弱性 (CWE-78) が存在するとの事です。

対象となるのはQTS 3.8.0 から 4.1.1 までとなります。

QNAPでは、すでに対応のアップデートOSを配布中で、対象ユーザーに対して速やかにアップデートを呼び掛けています。
An Urgent Fix on the Bash Code Injection Vulnerability to Protect Your Turbo NAS from Potential Attackers

短納期対応パソコン

シェアする

  • このエントリーをはてなブックマークに追加

フォローする